Skocz do zawartości

Zdjęcie

problem z grą po zalogowaniu gra sie wyłacza

- - - - -

  • Zaloguj się, aby dodać odpowiedź
9 odpowiedzi w tym temacie

#1
karlo14

karlo14
  • Użytkownik
  • 3 postów
Reputacja: 0
Neutralny
Siemka!
Jestem nowy pobralem gre i zalogowalem sie stworzylem postać i gdy chce wejsc do gry chwile sie laduje a potem gra sie wylacza bez żadnego komunikatu pomocy
  • 0

#2
Dawideek

Dawideek

    Hodowca Lam

  • Użytkownik
  • 920 postów
Reputacja: -10
Neutralny
Ja też tak mam i właśnie też szukam pomocy :) Witaj w klubie ;d
  • 0

Jestę Prosiałkę.


Prosiałkę jest zniesmaczony tfoim ryjcem ^^


Nasram Ci na miut.


#3
qwerty uiop

qwerty uiop

    God knows the truth !

  • Użytkownik
  • 901 postów
Reputacja: 1025
Rycerski
proponuje na początek usunąc wszystkie pliki z pandorą i na nowo pobrać może to załatwi problem. a jak nie to pomyślimy dalej :)
  • 1

#4
The Diablo

The Diablo

    Junior Member

  • Użytkownik
  • 31 postów
Reputacja: 9
Neutralny
Ja tak miałem już kiedyś i po kilkunastu próbach w końcu sie udało :P Akurat dziś też raz mi sie zrobiło ale sprobowałem drugi raz i weszło.Nie wiem co jest tego przyczyną
  • 0
SuRioNiX

106

Schinso


Szlachetny

#5
Lion03

Lion03

    Junior Member

  • Zbanowany
  • 413 postów
Reputacja: 155
Neutralny
to może być wina komputera , możesz go przeczyścić ...
ale możliwe że masz zbugowane konto :) najlepiej napisz ticket to administracji

licze na +
  • 1

Lion03  

 

 


#6
karlo14

karlo14
  • Użytkownik
  • 3 postów
Reputacja: 0
Neutralny
czyściłem przez ccclinera czy coś takiego i pobieralem to ze 4 razy -.- i dlaej nic
  • 0

#7
OnlySexyLadiesMm :3

OnlySexyLadiesMm :3

    ;-;

  • Użytkownik
  • 3901 postów
Reputacja: 859
Szlachetny
A wyskakuje jakiś komunikat od antywirusa ?
  • 0

#8
karlo14

karlo14
  • Użytkownik
  • 3 postów
Reputacja: 0
Neutralny
nie , teraz wejde na chwile do gry i sie wylacza i pokazuja sie pytajniki ???????????????????????????????????????????????itd
  • 0

#9
oneto1

oneto1
  • Użytkownik
  • 1 postów
Reputacja: 0
Neutralny
ja tak samo mam cos yakiego ?????????????????????????????????????/

co robic napiszcie pls :)
  • 0

#10
KiepDagger

KiepDagger
  • Użytkownik
  • 60 postów
Reputacja: 11
Neutralny
Wiem o co chodzi miałem tak kilka razy to przyczyna komputera lub zależy z czego to ściągałeś z jakiej strony ????? Niestety nie wiem jak temu zaradzić :( ;) by to znikło
  • 1
Nick: KiepDagger

Klasa: Dagger

Królestwo:Jinno Lvl:102 i rośnie :P

Glidiia: Pandora

Rodzina: Nie

Jaki:Przyjazny

Wiem że nic nie wiem :D




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych